В WordPress плагине Ninja Forms найдена критическая уязвимость

В WordPress-дополнении Ninja Forms выявлена критическая уязвимость, позволяющая постороннему посетителю получить полный контроль над сайтом. Проблема устранена в выпусках 3.0.34.2, 3.1.10, 3.2.28, 3.3.21.4, 3.4.34.2, 3.5.8.4 и 3.6.11. Отмечается, что уязвимость уже используется для совершения атак.
18.06.2022

Возврат к списку